Aktuelles Sicherheitslücke in WhatsApp

This page is not available in English and displayed in German instead.

Die Sicherheitslücke wird aktiv ausgenutzt, deswegen ist schnelles Handeln angesagt.

Vor kurzem wurde eine Sicherheitslücke gefunden, die Unbefugten ermöglicht durch Anrufen Apps auf deinem Handy zu starten. Deswegen ist es unbedingt notwendig, die neueste WhatsApp Version zu installieren. ( Die neueste Version müßte am Samstag, den 11. Mai 2019 herausgekommen sein )

Betroffen sind laut Facebook

  • bei Apple alle Versionen vor 2.19.51
  • bei Android alle Versionen vor 2.19.134

Bitte benutzt zum Aktualisieren den dir bekannten App Store oder Google Play Store.